Mélange trop riche - Réglages

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

Répondre
Fenyck
Inscrit(e)
Inscrit(e)
Messages : 2
Enregistré le : 15 oct. 2020, 08:11

Mélange trop riche - Réglages

Message par Fenyck »

Bonjour,

Je m'appelle Jean-Yves, j'ai 29 ans et il y a 3 semaines environ j'ai fait l'acquisition d'une Fazer dont je suis ravi :-D
Depuis quelques temps j'avais une Seven Fifty mais je la trouvais un peu lourde et j'avais envie de changer...
Après quelques recherches, celle qui semblait répondre à tous mes critères... C'était elle ! ;D

Enfin bref, me voilà donc parti sur ma Fazer dorée de 1998 avec 38 000km ! (Que j'ai rapidement baptisé Dora... ;) )
Elle roulait plutôt bien mais avait un trou à l'accélération quand j'ouvrais un peu fort à bas régime.

J'avais l'habitude de la Honda, qui était certes moins incisive mais je pouvais prendre les ronds points en 5e sans réel problème de reprise... :lol:

Comme tout bidouilleur qui se respecte, après quelques jours d'utilisation, je l'ai démonté pour voir un peu tout ce qu'elle cachait. :twisted:
J'ai donc fait la vidange, changé le filtre, les bougies... et là, bougies noires !! Noires foncées bien bien sales... Je me suis dit OK, mélange un peu riche, mais de toute façon j'avais prévu de tomber la rampe de carbu pour voir un peu tout ça.

Un petit détail qui me dérangeait aussi ; L'ancien propriétaire me disait qu'elle démarrait toujours au quart de tour, et qu'il n'utilisait jamais le starter... D'ailleurs, dès que je mettais un peu de starter sans ouvrir légèrement les gaz, les moteur calait...

Donc comme prévu, je démonte les carbu :

Pipes d'admission : Pas craquelées, bon état
Vis de richesse : un peu moins de 2.5 tours
Synchro : OK
Gicleurs : Propres
Pas de membrane percée
Aiguilles : Cran du bas (position la + riche) en respectant l'ordre du manuel atelier (en partant du bas : Rondelle - Joint - clip - Rondelle - Rondelle)

Donc je me dis, pour faire un essai je vais mettre le clip en position centrale (donc un peu + pauvre) et voir ce que ça donne.
(J'avais commandé entre temps un kit d'entretien pour Carbu que j'attends de recevoir.)

Et là, je remonte le tout, je fais un petit tour... et c'est la cata... Des trous à l'accélération encore pire, ralentis pas super stable et seulement après une 10e de km fait, bougies noires...

J'attends de recevoir mon kit d'entretien pour changer mes pointeaux et j'envisage de vérifier mon niveau de cuve...
Il faut aussi que je change la position de mon capteur de position de papillon (j'ai lu quelque part que le compteur devait afficher 5000tr mais dans le manuel atelier il y est marqué 0tr pour un réglage juste... Moi perso, il affiche 5000 :roll: )

Avez-vous déjà constaté un problème similaire ?
Avez-vous d'autres idées ?

Merci d'avance !

Cordialement,

Jean-Yves R.

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1064
Enregistré le : 22 janv. 2015, 08:56

Re: Mélange trop riche - Réglages

Message par Laurent343 »

Bjr

Il semble qu'il y a eu une "bidouille mal faite" :
Quelqu'un a mis le réglage le plus riche sur les aiguilles, probablement pour masquer un défaut : il faut donc traiter ce défaut en premier.

Il faut comparer les réglages constatés, à ceux d'origine (de la RMT).

Suggestion : contrôler en détail la rampe, notamment la propreté des conduits, gicleurs, etc ...

Fenyck
Inscrit(e)
Inscrit(e)
Messages : 2
Enregistré le : 15 oct. 2020, 08:11

Re: Mélange trop riche - Réglages

Message par Fenyck »

Bon bon bon... ;)

J'ai reçu les pièces d'entretien que j'avais commandé sur internet et je me suis repenché un peu sur mes petits carbu...
Cela venait du niveau de cuves qui était complètement à côté de la plaque (languettes de flotteurs tordues => beaucoup beaucoup trop riches...). :(

Alors est-ce un problème d'usure dû aux vibrations et aux chocs ou quelqu'un qui n'y connaissait pas grand chose et qui s'est dit que c'était une bonne idée, je n'aurai sûrement jamais la réponse !

Enfin bref, après correction, contrôle, nettoyage, réglages et remontage ; Tout est OK !! :lol:

Voilà, pour ceux qui auraient un problème similaire...


Cordialement,

Jean-Yves R.

Répondre