Page 1 sur 1

pompe à essence

Message posté... : 27 juin 2020, 18:47
par Lucky83
Bonjour les amis (es) motards,

j'ai un 600 fazer fzs de 1999, j'ai la pompe à essence qui fait du bruit à froid quand je la démarre,
mais pas à chaut, c'est normal ou pas !!!
Merci et bonne soirée.

Re: pompe à essence

Message posté... : 28 juin 2020, 15:00
par christophedu47
Quel genre de bruit ,une série de "tac-tac-tac "?
Si c'est ça , c'est normal .

Re: pompe à essence

Message posté... : 28 juin 2020, 16:11
par Lucky83
Salut,
c'est un peut ça, mais pas vraiment des tac tac mais plutôt des petits clics clics 5 à 7 fois quand le bruit disparaît
je mets la moto en route, elle démarre toujours très bien, je coupe le contact et quand je la démarre de suite après,
il n'y a plus aucun bruit de pompe !!!

Re: pompe à essence

Message posté... : 28 juin 2020, 19:00
par Lucky83
Salut,
combien fait le diamètre des durites pour la pompe à essence, merci ;)

Re: pompe à essence

Message posté... : 29 juin 2020, 13:49
par Lucky83
Salut,
sur un Fazer fzs 600 de 1999, savez vous le diamètre des durites pour la pompe à essence, merci !!!
;)

Re: pompe à essence

Message posté... : 29 juin 2020, 19:07
par christophedu47
Lucky83 a écrit :
28 juin 2020, 16:11
Salut,
c'est un peut ça, mais pas vraiment des tac tac mais plutôt des petits clics clics 5 à 7 fois quand le bruit disparaît
je mets la moto en route, elle démarre toujours très bien, je coupe le contact et quand je la démarre de suite après,
il n'y a plus aucun bruit de pompe !!!

C'est pareil pour moi, donc c'est normal .

Re: pompe à essence

Message posté... : 30 juin 2020, 09:08
par teurteul73
c'est normal
a froid donc quand elle n'a pas tourné pendant au moins une dizaine d'heures
la pompe ce met en pression
pour un démarrage optimal
quand elle est chaude la pompe est toujours en pression

celle ci en refroidissant perd un peu de pression sinon les joints ne tiendraient pas longtemps si la pompe restait continuellement en pression

Re: pompe à essence

Message posté... : 30 juin 2020, 11:27
par Laurent343
Lucky83 a écrit :
27 juin 2020, 18:47
Bonjour les amis (es) motards,

j'ai un 600 fazer fzs de 1999, j'ai la pompe à essence qui fait du bruit à froid quand je la démarre,
mais pas à chaut, c'est normal ou pas !!!
Merci et bonne soirée.
Bjr,

C'est normal.
Lorsqu'elle est alimentée en 12 V, la pompe maintient environ 0.4 bar à sa sortie.
Moteur chaud, les cuves de carbu sont déjà remplies au niveau normal (pointeaux fermés donc), donc la pompe n'envoie pas d'essence en +.

Re: pompe à essence

Message posté... : 30 juin 2020, 13:33
par Lucky83
Salut,
je vous remercie pour vos réponses, ça fait très longtemps que je roule mais j'ai plus trop l'habitude des moteurs à carbus,
ceci dit c'est une très bonne moto, je suis en train de la refaire un peu, faut que je change le kit chaîne, les pneus et peut être
aussi les pipes d'admission qui sont un peu fissurées mais sans plus, d'ailleurs j'ai les neuves mais c'est pas une priorité ;)
J'ai refait un peu le carénage avant qui est cassé, mais j'ai pas encore fini, j'ai surtout hâte de changer le kit chaîne,
la chaîne saute beaucoup, les dents de la couronne sont mortes par cotre celles du pignon ont l'air encore bien !!!