Problème électronique feu avant

Forum dédié uniquement aux réglages,conseils ,astuces concernant ces motos exclusivement.
Image Les CR techniques by Bambi 1013

Répondre
Stephenmoto
Inscrit(e)
Inscrit(e)
Messages : 3
Enregistré le : 04 juin 2020, 14:07

Problème électronique feu avant

Message par Stephenmoto »

Bonjour à tous,

Je suis nouveau sur le forum et bien intéressé par votre aide.

Je vous expose ma situation. J’ai acheté il y a quelques années un fz6 naked s2. L’ancien proprio avait bidouillé un kit xénon. Un jour, lavant s’est arrêté de fonctionner. Cela s’est fait par étape.. au début cela clignotait un peu au démarrage puis s’éteignait. A présent, le feu avant ne fonctionne plus (route et veilleuse). Tout le reste fonctionne. J’ai vérifié les fusibles, ils ne sont pas cramés. D’où cela peut il provenir ? Le faisceau mort ? Un relais ?

Un grand merci par avance pour votre aide.

Steph

Avatar du membre
zorglube
Site Admin
Site Admin
Messages : 903
Enregistré le : 13 mars 2014, 15:13
Contact :

Re: Problème électronique feu avant

Message par zorglube »

Clignotement au démarrage... Ca ressemble à un ballaste qui lache.
Image
Image
Image

Stephenmoto
Inscrit(e)
Inscrit(e)
Messages : 3
Enregistré le : 04 juin 2020, 14:07

Re: Problème électronique feu avant

Message par Stephenmoto »

Ah oui ? Intéressant ça ! Ça se change un ballast ? Si je veux tout remettre d’origine c’est compliqué ?

Merci

Avatar du membre
zorglube
Site Admin
Site Admin
Messages : 903
Enregistré le : 13 mars 2014, 15:13
Contact :

Re: Problème électronique feu avant

Message par zorglube »

Oui un ballaste ça se change.

Pour remettre d’origine, l'idéale est de disposer du mode d'emplois d'installation et de tout faire à l’envers ;-)
Image
Image
Image

Stephenmoto
Inscrit(e)
Inscrit(e)
Messages : 3
Enregistré le : 04 juin 2020, 14:07

Re: Problème électronique feu avant

Message par Stephenmoto »

Malheureusement je ne l’ai pas le mode d’emploi. J’ai cherché sur le net, mais pas évident à trouver. J’ai ouvert la bécane, le ballast n’a pas l’air de se désolidariser, il faut changer une partie du kit.

Avatar du membre
zorglube
Site Admin
Site Admin
Messages : 903
Enregistré le : 13 mars 2014, 15:13
Contact :

Re: Problème électronique feu avant

Message par zorglube »

Je suis bien incapable de te dire ce qu'il faut ou ne pas faire.
Image
Image
Image

TeamFFF
Zone rouge
Zone rouge
Messages : 3703
Enregistré le : 03 févr. 2007, 16:57

Re: Problème électronique feu avant

Message par TeamFFF »

Stephenmoto a écrit :
05 juin 2020, 10:33
Malheureusement je ne l’ai pas le mode d’emploi. J’ai cherché sur le net, mais pas évident à trouver. J’ai ouvert la bécane, le ballast n’a pas l’air de se désolidariser, il faut changer une partie du kit.
Salut
Contacte moi par MP en m'envoyant une photo de ton balast, j'en ai un qui traîne (et fonctionnel) dans mon garage avec le faisceau, il était sur ma FZ6 N

Répondre