J'vais bientôt y f...le feu ! (Fazer 2000 tourne sur 2 cylindres.)

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

Répondre
Steph610
Inscrit(e)
Inscrit(e)
Messages : 41
Enregistré le : 20 mai 2011, 17:27

J'vais bientôt y f...le feu ! (Fazer 2000 tourne sur 2 cylindres.)

Message par Steph610 »

Longtemps que je suis pas venu sur le forum (autres centres d'intérêt et...moto sans histoire, il faut bien le reconnaître) mais là j'ai besoin d'un soutien, éventuellement juste moral car je suis sur le point de craquer et de brûler/mettre à la casse/passer à la batte de base-ball/donner au premier gars de je croiserai dans la rue ma 600 Fazer...

Je l'ai redémarrée en...mars, je crois, après quelques mois sans tourner (et remisée sans mesures particulières car je n'avais pas prévu une immobilisation aussi longue): elle tournait comme une patate au ralenti mais prenait bien ses tours (je précise qu'elle tournait parfaitement à sa dernière sortie.) Test des collecteurs: celui du cylindre 1 est froid. Recherche sur Google: gicleur de ralenti bouché ou problème d'allumage. Je démonte les carbus (première fois que je le faisais sur un 4-cylindres, belle galère !) et après quelques semaines de nettoyage/exploration, je les remonte ce matin, gicleur de ralenti du cylindre 1 remplacé, tous les autres gicleurs nettoyés aux ultra-sons (la rampe complète ne rentrait pas dans mon bac), les cuves nettoyées et les vis de vidange de cuve des cylindres 1 et 2 dégrippées.
Une fois tout remonté (presque 3 heures quand même...est-il bien nécessaire qu'il y ait autant de trucs sur une moto ?!?), je démarre. Impec, au quart de tour, et sur les quatre cylindres. Pas vraiment surpris, mais soulagé.
Je remplis le circuit de refroidissement, je redémarre pour faire circuler le liquide et là...ça ne démarre plus ! Le démarreur tourne, mais de temps à autre ça fait une sorte de claquement, il s'arrête net et la pompe à essence se réamorce. A force d'insister (heureusement que j'ai chargé la batterie cette nuit !), je finis par lancer le moteur, mais il tourne pire qu'avant, cale dès que je coupe les gaz et la moto perd de l'essence par les durits qui partent du bas de la boîte à air, puis par celles qui viennent du haut de la rampe de carbu. Test des collecteurs: ceux des cylindres 3 et 4 sont froids...
La question que je me pose: peut-il y avoir un lien entre le remplissage du circuit de refroidissement et ce problème ? Genre le liquide de refroidissement qui passe dans les cuves ? Je ne pense pas, mais c'est quand même bizarre que ça tourne rond avant et plus après, non ?
J'ai bien compris que je suis reparti pour redéposer la rampe de carbus, mais ça me saoule à un point...
Je comprends pas, ça marchait avant que j'y touche !

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1344
Enregistré le : 22 janv. 2015, 08:56

Re: J'vais bientôt y f...le feu ! (Fazer 2000 tourne sur 2 cylindres.)

Message par Laurent343 »

Hello,

Le circuit de refroidissement passe effectivement en bas des carbu, pour les réchauffer (éviter le givrage l'hiver).
Mais très peu de chance que le LDR vienne se mélanger au SP95.

Les pointeaux de carbu semblent morts.
Vu le contexte, il est préférable de monter 4 kits carbu neufs (cela comprend les pointeaux et sièges).
Environ 20 € * 4.
Ca se monte quasiment d'office, quand la rampe est vieille / sale / incertaine.
Les pointeaux sont un point faible, comme sur la plupart des motos à carbu.


"mais il tourne pire qu'avant, cale dès que je coupe les gaz et la moto perd de l'essence par les durits qui partent du bas de la boîte à air, puis par celles qui viennent du haut de la rampe de carbu."

Les cuves sont inondées / débordent ; Les pointeaux de carbu semblent morts.

CORNICHON
Touriste
Touriste
Messages : 94
Enregistré le : 09 oct. 2014, 18:29

Re: J'vais bientôt y f...le feu ! (Fazer 2000 tourne sur 2 cylindres.)

Message par CORNICHON »

Sur comme le circuit de refroidissement est basique sur les rampe de carbu (y a aucune pression..juste une circulation), je vois pas comment le LRD pourrait foutre la merdre dans le mélange et les cuve

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1344
Enregistré le : 22 janv. 2015, 08:56

Re: J'vais bientôt y f...le feu ! (Fazer 2000 tourne sur 2 cylindres.)

Message par Laurent343 »

une technique :
Une fois les cuves remplies (clé et coupe-circuit sur ON, moteur éteint), déposer le réservoir.
Déconnecter l'alim élec de la pompe à essence.
Démarrer le moteur.
A un moment, il va mieux tourner car les cuves ne sont plus sous pression de la pompe.
Il peut tourner 2 ou 3 mn, le temps de consommer le SP95 des cuves.
enchainer avec la dépose de la rampe.


Déconnecter l'alim élec de la pompe à essence :
facile à faire
permet de rouler 1 mn quand même, alors que les pointeaux sont HS.

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1344
Enregistré le : 22 janv. 2015, 08:56

Re: J'vais bientôt y f...le feu ! (Fazer 2000 tourne sur 2 cylindres.)

Message par Laurent343 »

Une fois le souci résolu, remplacer l'huile moteur :
L'excès d'essence a probablement pollué l'huile.

Steph610
Inscrit(e)
Inscrit(e)
Messages : 41
Enregistré le : 20 mai 2011, 17:27

Re: J'vais bientôt y f...le feu ! (Fazer 2000 tourne sur 2 cylindres.)

Message par Steph610 »

Merci à tous. J'ai cru un moment que le problème s'était résolu de lui-même, mais à l'évidence, je ne vais pas couper au redémontage:
Jeudi (14 juillet), j'avais un peu de temps, mais avant de tout remettre par terre, et vu que la clef était sur le contact, j'ai quand même tenté un coup de démarreur. Miracle, le moteur a démarré au quart de tour et tournait bien rond sur ses quatre gamelles ! La pompe à essence cliquetait, normal vu que l'essence était coupée, la moto perdait quelques gouttes à la jonction avec le silencieux, mais elle tournait. J'ouvre le robinet moteur tournant, toujours impeccable et rien ne goutte nulle part. Pas l'occasion de rouler sur le moment, je laisse en suspens jusqu'à ce matin.
Ce matin, le moteur se fait longuement tirer l'oreille, réclame le starter, tourne légèrement irrégulier et perd de l'essence par le trop-plein des cuves.
Donc, essence fermée, tout va bien, essence ouverte les cuves débordent.
Je vais redémonter, je regarderai ce qui se passe avec les flotteurs et pointeaux, je changerai les pointeaux pour être sûr et je vérifierai le niveau des cuves.
Misère...
Je comprends pas, ça marchait avant que j'y touche !

jac07110
Touriste
Touriste
Messages : 146
Enregistré le : 29 janv. 2012, 10:59

Re: J'vais bientôt y f...le feu ! (Fazer 2000 tourne sur 2 cylindres.)

Message par jac07110 »

j ai vecu a peu pres la meme chose : probleme 1 = les pointeau hs because stokage de la moto , la tete pointeau se desseche !! , probleme 2 = essence e10 ou e5 qui bouche les gicleurs ou circuit ......ces 2 probleme ce sont cumulé rendant le depannage laborieux !!!

ma reponse : pointeaux et joints neuf + stabilisant essence et nettoyant carbu avant de mettre la moto en stock , pour l instant c est ok ! pourvu que sa dure !


a+

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1344
Enregistré le : 22 janv. 2015, 08:56

Re: J'vais bientôt y f...le feu ! (Fazer 2000 tourne sur 2 cylindres.)

Message par Laurent343 »

Bjr,

Il faut effectivement monter 4 kits carbu neufs, de bonne qualité : les pointeaux sont morts.


"probleme 2 = essence e10 ou e5 qui bouche les gicleurs ou circuit"

Ca arrive lorsque la moto reste 6 mois ou 1 an sans tourner, sans précaution.

Répondre