Panne en roulant. Problème électrique?

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

Répondre
bartmarley
Inscrit(e)
Inscrit(e)
Messages : 14
Enregistré le : 24 févr. 2010, 11:56

Panne en roulant. Problème électrique?

Message par bartmarley »

Bonjour à tous,

Ça fait longtemps que je ne suis pas passe par ici mais je n'ai pas eu beaucoup l'occasion de rouler depuis que mes gamins sont nés. Pendant un moment j'ai fais moins de 3000 bornes par an (enfants et voiture de fonction) mais maintenant je change de taf et mon Fazer de 2002 va rouler de nouveau tous les jours. :D

Hier sur une petite sortie, mon faz m'a fait un truc bizarre.
D'un coup, les aiguilles du compte tours ainsi que l'afficheur ont commencé par ne plus fonctionner par intermittence puis la moto a fini par caler. Elle repart direct en coupant le contact et en le remettant puis 2 km plus loin rebelote. J'ai pu repartir direct, j'étais au bout de la rue de chez moi.

Aucun signe particulier avant la panne donc je pencherais plus pour un souci au niveau du circuit de charge.
J'avais changé le régulateur il y a quelques années. Depuis la batterie est branchée en permanence avec un appareil d'entretien de batterie car elle tournait vraiment peu.

Quels test est ce que je peux faire pour vérifier si ça vient de la batterie, de l'alternateur ou du régulateur svp?
De quoi d'autre ça pourrait venir sinon?

Je précise aussi qu'en essayant de la démarrer à l'instant elle est partie au quart de tour.

Merci à tous

Répondre