Probleme systeme exup

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Bambi 1013

Jean21
Inscrit(e)
Inscrit(e)
Messages : 7
Enregistré le : 19 juin 2021, 12:40

Probleme systeme exup

Message par Jean21 »

Bonjour à tous,
Je ne poste pas souvent , j'ai d'autres motos mais la j'ai décidé de m'occuper de la fazer , ellle est de 2002 , 83000 km et en super bon état.
Je fais une petite révision et la j'ai un souci avec le système EXUP, je m'explique:
J'ai dévissé les 3 vis du cache et je m'aperçois que contact mis ou pas le repère est toujours a la meme place , en face du trou, ça ne bouge pas , j'ai déconnecté le servo moteur (pas évident avec mes doigts) mais impossible de le tester en le laissant en place .
Je vais dans un premier temps : - charger la batterie
- detendre les cables
- démonter le systeme et graisser avec de la graisse haute temperature
- remettre le tout et controler
Si ça ne fonctionne pas ?? j'ai peut-etre fait 50km depuis que je l'ai donc je n'ai aucun repere. Elle est en full mais le vendeur (un copain) m'a donné les cales que je compte remettre pour etre en conformité avec mon assurance . J'aime bien la position sur cette bécane et le couple moteur
voila, voila
Qu'en pensez-vous ? ;) ;)

jac07110
Touriste
Touriste
Messages : 129
Enregistré le : 29 janv. 2012, 10:59

Re: Probleme systeme exup

Message par jac07110 »

procure toi le revue technique ..il y a une procedure de verification de l exup en plusieurs etapes !!, eventuellement j ai le manuel atelier 2001 que je peux t envoyer . a+

Jean21
Inscrit(e)
Inscrit(e)
Messages : 7
Enregistré le : 19 juin 2021, 12:40

Re: Probleme systeme exup

Message par Jean21 »

Bonjour,
J'ai la revue technique et ils disent de debrancher la prise et de brancher une batterie 12 v
Le + avec le fil noir jaune et le - avec le noir rouge
Mais comment faire ce branchement sans demonter le servo moteur (le sortir de sa fixation et sortir les cables ? :langue: :coco17:

Jean21
Inscrit(e)
Inscrit(e)
Messages : 7
Enregistré le : 19 juin 2021, 12:40

Re: Probleme systeme exup

Message par Jean21 »

Excusez, j'ai pas voulu envoyer :langue:

CORNICHON
Inscrit(e)
Inscrit(e)
Messages : 47
Enregistré le : 09 oct. 2014, 18:29

Re: Probleme systeme exup

Message par CORNICHON »

Dévisser les vis d'exup d'une fzs de 2002 sans les casser, c'est une véritable prouesse

Déjà

jac07110
Touriste
Touriste
Messages : 129
Enregistré le : 29 janv. 2012, 10:59

Re: Probleme systeme exup

Message par jac07110 »

consernant le servo moteur c est fesable de debranché les cables !! et la connectique 12 volt, toutefois faut desolidarisé le moteur du cadre et franchement c est le bordel puisque innacessible mais toutefois faisable !!!....pour l avoir fait !! a+

Jean21
Inscrit(e)
Inscrit(e)
Messages : 7
Enregistré le : 19 juin 2021, 12:40

Re: Probleme systeme exup

Message par Jean21 »

Je reviens sur mon probleme.
J'ai reussi a debrancher et sortir le servo moteur .
Je l'ai ouvert et il n'a rien.
Je l'ai rebranché sans l'installer, sans mettre les cable et le soucis c'est lorsque je mets le contact la poulie tourne mais une fois arretée , le servo gresille et lorsque je coupe le contact la poulie ne bouge pas (normalement elle devrait bouger)
Help :crazyeyes: :crazyeyes:

jac07110
Touriste
Touriste
Messages : 129
Enregistré le : 29 janv. 2012, 10:59

Re: Probleme systeme exup

Message par jac07110 »

logiquement ..le servo moteur se calle a la mise du contact donc sa fonctionne ,sa ne bouge pas apres coupure contact logiquement , l exup et géré par l ouverture des gaz et probablement le regime moteur !! , d apres la revue tech il ne faut pas la laissé alimenté trop longtemps juste le temps du test !! le gresillement sa me parle pas ! mais vu le prix du materiel mieux vaut la faire duré .

Jean21
Inscrit(e)
Inscrit(e)
Messages : 7
Enregistré le : 19 juin 2021, 12:40

Re: Probleme systeme exup

Message par Jean21 »

Merci pour la reponse,
Ce qui m'embete c'est que j'ai lu quelque part que au repos la valve n'a pas la meme position que contacte mis .
D'apres ce que je comprends:
Contact mis : la valve doit etre alignée avec le repere et bouger en fonction du regime moteur.
Contact coupé : la valve doit doit monter un peu (dans le sens des aiguilles d'une montre )
C'est contact coupé , dans mon cas qui m'inquiete , moi ça ne bouge pas ?
Merci :coco17: :coco17:

Jean21
Inscrit(e)
Inscrit(e)
Messages : 7
Enregistré le : 19 juin 2021, 12:40

Re: Probleme systeme exup

Message par Jean21 »

Personne ?
Je vais verifier si le servomoteur fonctionne bien mais ce qui m'inqiete au remontage, c'est la position de la valve
Contact mis, je regle la position pour que ce soit en face du repere en jouant avec la tension des cables mais c'est apres que je ne comprends pas , la valve ne peut pas changer de position quand on coupe le contact (plus d'alimentation) :coco17: :coco17: :coco17:

Répondre